Suchergebnisse

Suchergebnisse 1-20 von insgesamt 379.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mir gefällt die Vorstellung nicht, dass ein Bild meines Ausweise irgendwo abgespeichrt wird. Durch Diebstahl oder Mitarbeiter, die sich was dazuverdienen wollen, kann mein Ausweis in digitaler Form irgnedwo anders auftauchen und unter meinem Namen irgendwas gemacht werden, was nicht in meinem Interesse liegt Deshalb verwende ich das Video-Ident nicht. Ich sehe da ein unabschätzbares Risiko, auch wenn es noch so bequem ist. cheers

  • Suche Refs für MoneySmS

    swieny - - Suche Refs

    Beitrag

    Ich frage mich, wie deren Geschäftsmodell funktioniert Wie wird das finanziert Wo ist der Pferdefuss Müsste man jetzt wissen, was die App noch so alles macht. cheers

  • Wochenverlosung (14.01. - 21.01.)

    swieny - - Giveaways

    Beitrag

    swieny macht da auch wieder mit cheers

  • So gordi macht mal wieder wat

    swieny - - Giveaways

    Beitrag

    mein nick ist swieny und gerne mache ich mit Vielen Dank cheers

  • Zitat von Denny0815: „kann es sein das nur der sensor bei dir einen weg hat? es gibt welche die im kern sitzen. erkennt man sehr gut wenn man mit hardwaremonitor oder so schaut und mal last drauf gibt! hatte ich auch und alles nach dem ich den lüfter sauber gemacht hatte “ ja gut, hab schon Pferde Kotzen sehen (bildlich gesprochen) aber Temp ohne Updates deutliche niedriger als mit Updates ? Da glaube ich nicht an Hardware Probleme. Werd bei Gelegenheit mal suchen was es da für Linux gibt an Har…

  • 10 mal 3.000 Satoshi

    swieny - - Giveaways

    Beitrag

    Prozessortemperatur da könnte ich auch ein paar Tipps gebrauchen cheers swieny

  • so, ich weiß ein bisschen mehr habe aber noch keine entgültige Lösung. Dafür aber viel Übung mit Linux Mint Installationen. Unter Mint 18.3 ist das Temp-Verhalten besser - solange man die Updates nicht installiert. Unter Mint 19.1 ist es besser, wenn man den Nvidia-Treiber weglässt. Aber auch ohne Nvidia-Getöns wird die Kiste unter 19.1 heißer als bei 18.3. Fürs erste bleibe ich bei 18.3 - ohne Updates Heute habe ich mal Debian 9.6 ausprobiert (elendiges Gefrickel) - Hat sich temp-technisch wie …

  • 25 mal 2000 Satoshi

    swieny - - Giveaways

    Beitrag

    swieny ist mein nick und vielen Dank soviele aktionen - echt toll cheers

  • Wochenverlosung (07.01. - 14.01)

    swieny - - Giveaways

    Beitrag

    na da postet swieny doch auch gerne cheers

  • Mich lässt ein Problem verzweifeln. Die Prozessortemperatur ist mit dem Umstieg von mint 18.3 auf 19.1 (gleiche Hardware) bei genau gleicher "Nutzlast" ( fünf VirtualBox VMs) um etwa 10 Gad höher.Und damit bin ich bei 92 (!) Grad und einem sehr lauten Lüfter (der wurde übrigens im Herbst gereinigt). Ich habe zum eingrenzen des Fehlers vielleicht 10x neu istalliert, alles mögliche weggelassen. Besser, aber nicht gut war es ohne dem Nvidia-Treiber. Jetzt bin ich wieder auf mint 18.3 zurück. techni…

  • Neujahrs Giveaway von Gordi

    swieny - - Giveaways

    Beitrag

    swieny das ist ja ein sehr schöner start ins neue Jahr cheers

  • Zitat von rumssn: „Zitat von swieny: „Hallo, seit kurzem habe ich ein Surfbar-Restarter-Problem. Nach einer Weile kommt nur noch diese Fehlereldung, wenn der Restarter versucht, die Surfbar zu starten. Neuinstallation des Addons hat nicht geholfen. Fehlermeldung: "Ein unerwarteter Fehler ist aufgetreten: Class 'Ebesucher\Controller\LogPeer' not found" Nach einem Neustart der Rechners gehts wieder eine Weile. Chromium Version 57.0.2987.98 Built on 8.7, running on Debian (64-bit) (weil der Restart…

  • Hallo, seit kurzem habe ich ein Surfbar-Restarter-Problem. Nach einer Weile kommt nur noch diese Fehlereldung, wenn der Restarter versucht, die Surfbar zu starten. Neuinstallation des Addons hat nicht geholfen. Fehlermeldung: "Ein unerwarteter Fehler ist aufgetreten: Class 'Ebesucher\Controller\LogPeer' not found" Nach einem Neustart der Rechners gehts wieder eine Weile. Chromium Version 57.0.2987.98 Built on 8.7, running on Debian (64-bit) (weil der Restarter den Googel-chrome nicht starten kan…

  • Du hast ja recht. Aufregen bringt ja nix. Und die AZ waren auch immer ok. cheers

  • langsam ärgern die mich wollte grad BTC in LTC tauschen - geht nicht mit der Begründung, ich müsste 2 Tage zwischen 2 Tauschaktionen warten. Ich HABE IN DEN LETZTEN ZWEI WOCHEN NIX GETAUSCHT. Wenn die nicht wollen, dann könnten die das sagen, nicht irgendwelche Lügen behaupten Sowas kann ich gar nicht ab cheers

  • Status: Ich habe ein Backup der gesammten VM mit einem leeren Wallet genommen. Das war zwar 5 Wochen hinterher, hat sich aber problemlos synchronisiert. Dann habe ich meinen Priv-Key importiert - gewartet - gewartet - noch länger gewartet - und dann war alles OK Bros waren alle da aktuell wars auch Mach grad ein Backup von der kompletten VM. Man weiß ja nie, wann man sowas brauchen kann cheers

  • 15 mal 1.000 Satoshi

    swieny - - Archiv

    Beitrag

    mein nick ist swieny, bin auch dabei cheers

  • Meine Wallet läuft unter WinXP in einer VMware. Bis Silvester gings auch, wenn auch langsam. Aber seit Januar gehts nicht mehr. Bin jetzt 24 Sts hinten dran. cheers

  • BTC wird 10 Jahre alt

    swieny - - Allgemeines

    Beitrag

    Der Bitcoin wird diese Tage 10 Jahre alt. Bei Heise gibt es dazu einen giftigen Kommentar. cheers

  • den Link zur Datenbank kenne ich, hab damit vor zwei Wochen gekämft - weils nicht funktioniert. Hab alles wie im Textfile beschrieben, gemacht. Dann das Wallet gestartet. Die eben kopierten Files wurden gelöscht und von vorne mit dem Synchronisieren angefangen. Vielleicht liegt es daran, dass es inzwischen ein 2. Datenbankfile gibt (blk0002.dat), was ich natürlich berücksichtigt habe, bei meinen Versuchen (obwohl in der Beschreibung nicht erwähnt) Nachdem ich damit einen ganzen Tag erfolglos ver…